Hier können Sie immer suchen:


Wenn Sie nach unten wollen...

« Zurück zum Weblog

» Kleine Warnmeldung am Rande.

Davon betroffen ist auch der Server wp010 auf dem Ihr Webhosting-Produkt mit der Bezeichnung 1005919 (HENick) liegt.

Am 13.08.2006 werden wir in der Zeit zwischen 22:00 und 08:00 Uhr des folgenden Tages auf dem o.g. Server das Systemupdate durchführen.

Bitte beachten Sie, dass der Server innerhalb des o.g. Zeitraums für längere Zeit nicht erreichbar sein wird, und sich mit diesem Update folgende Änderungen ergeben werden:

PHP5: Update auf Version 5.1.4
Ruby: Update auf Version 1.8.2
Perl: Update auf Version 5.8.4
Python: Update auf Version 2.2.3+

Sollten Sie auf Ihrer Präsenz eine der o.g. Scriptsprachen verwenden, nochmals der Hinweis: Überprüfen Sie bitte, ob die von Ihnen eingesetzten Scripte mit den genannten Versionen lauffähig sind – fragen Sie im Zweifelsfall beim Hersteller der Scripte an. Bitte haben Sie Verständnis dafür, das wir Ihnen hierfür leider keinen Support leisten können.

Mal sehen…

Tags: europe, host, update, warnung


Wenn Sie einen Artikel im Bezug auf einen Artikel hier schreiben, dann trackbacken Sie! Unpassende Kommentare mit »unpassendem Inhalt« werden gelöscht.



Name
http://
Nachricht
Hier ist die Textile-Hilfe.